<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pt-PT" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCSKJMW');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZX4QS14ZOKbA-3XhmOwTEqouiXZqyoRomhqK0wOmmcA" name="google-site-verification">
    <meta content="5b0d194d9d" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="767619223258692" name="fb:pages">
    <meta content="6747a6c59bf8905b9b74be7ca258571a" name="verification">
    <meta property="fb:pages" content="767619223258692" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="pt",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-8",googleTrackingDomain:"homify.pt",env:"production",locale:"pt",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espa\xe7os",icon:"instagram"},professionals:{type:"Profissionais",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: pt.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Projetos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/pt.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'pt'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Arquitetos - Queluz: Encontre os profissionais ideais | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="aJRCflwzP+fD/a3z6ly085azzigAVFr1rjGX1lY4QQOcqilHh+MYQhAWFSakhsHnZ8D4SoVP5JBwYD49DVH/uw==" name="csrf-token">

<link href='https://www.homify.pt/profissionais/arquitetos-em-queluz' rel='canonical' />





<meta name="description" property="og:description" content="Arquitetos - Queluz: Encontre os Arquitetos ideais da região. Veja o portefólio e as avaliações dos nossos profissionais e contacte o mais adequado ao seu projeto." lang="pt-PT">
<meta name="keywords" content="homify, arquitetos, designers de interiores, mobilário, construção, viver, decoração" lang="pt-PT">

<meta content="article" property="og:type">
<meta content="homify.pt" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Arquitetos - Queluz: Encontre os profissionais ideais | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profissionais/arquitetos-em-queluz"},"","/profissionais/arquitetos-em-queluz")</script>
<style id=css></style>

</head>
<body class="layout locale--pt" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de Privacidade\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fechar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Helaas is jouw browser verouderd.
	</p>
	<p class="popup-browser-banner">
		Para garantir a melhor experiência em nossa plataforma, por favor faça o download de outros browsers gratuitamente. Basta clicar no ícone!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TCSKJMW'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacos">
          Espaços
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profissionais">
          Profissionais
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Logout</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;pt&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;pt&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;settingPath&quot;:&quot;/opcoes&quot;,&quot;newProjectPath&quot;:&quot;/projetos/novo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/novo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livros_de_ideias/novo&quot;,&quot;badgesPath&quot;:&quot;/distintivos&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;searchPath&quot;:&quot;/espacos/pesquisar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=pt"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.pt/professionals/api&quot;,&quot;categoryId&quot;:2,&quot;categoryName&quot;:&quot;Arquitetos&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitetos\&quot;,\&quot;Arquitetos de interiores\&quot;,\&quot;Arquitetos paisagistas\&quot;,\&quot;Designers de casa de banho\&quot;,\&quot;Designers de cozinhas\&quot;,\&quot;Designers de interiores e decoradores\&quot;,\&quot;Canalizadores\&quot;,\&quot;Carpinteiros\&quot;,\&quot;Colocadores de piso\&quot;,\&quot;Colocadores de telhados\&quot;,\&quot;Eletricistas\&quot;,\&quot;Jardineiros\&quot;,\&quot;Ladrilhadores\&quot;,\&quot;Marceneiros\&quot;,\&quot;Pintores\&quot;,\&quot;Acessórios de casa de banho\&quot;,\&quot;Acessórios de cozinhas e de casas de banho\&quot;,\&quot;Azulejos, pedras e bancadas\&quot;,\&quot;Cortinas, persianas e estores\&quot;,\&quot;Eletrodomésticos\&quot;,\&quot;Iluminação\&quot;,\&quot;Lareiras\&quot;,\&quot;Mobiliário e acessórios\&quot;,\&quot;Pavimentos\&quot;,\&quot;Sistemas de aquecimento, ventilação e ar condicionado\&quot;,\&quot;Têxteis \\u0026 Tapeçaria\&quot;,\&quot;Tintas e revestimentos\&quot;,\&quot;Armários\&quot;,\&quot;Construtores\&quot;,\&quot;Empreiteiros\&quot;,\&quot;Escritórios de Engenharia\&quot;,\&quot;Materiais de construção\&quot;,\&quot;Pavimentação em Pedra e cimento\&quot;,\&quot;Recolha de lixo\&quot;,\&quot;Restauro e Renovação\&quot;,\&quot;Acessórios de jardim\&quot;,\&quot;Calçadas \&quot;,\&quot;Designers de jardins\&quot;,\&quot;Empreiteiros de fachadas e exteriores\&quot;,\&quot;Piscinas e spas\&quot;,\&quot;Terraço, pátios e espaços ao ar livre\&quot;,\&quot;Vedações e portões\&quot;,\&quot;Janelas\&quot;,\&quot;Portas\&quot;,\&quot;Portões de garagens\&quot;,\&quot;Telhados e tubagens\&quot;,\&quot;Adegas\&quot;,\&quot;Agentes imobiliários\&quot;,\&quot;Artistas e artesãos\&quot;,\&quot;Design ecológico\&quot;,\&quot;Designer CGI\&quot;,\&quot;Designers\&quot;,\&quot;Designers de iluminação\&quot;,\&quot;Escadas e corrimãos\&quot;,\&quot;Escolas e organizações\&quot;,\&quot;Espaços de crianças e bebés\&quot;,\&quot;Especialistas em energia solar\&quot;,\&quot;Fabricantes de cozinhas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Forjadores e ferreiros\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Home staging\&quot;,\&quot;Imprensa, media e bloggers\&quot;,\&quot;Instalações e soluções eléctricas\&quot;,\&quot;Limpezas de edifícios\&quot;,\&quot;Lojas online\&quot;,\&quot;Mudanças\&quot;,\&quot;Outras empresas\&quot;,\&quot;Paisagistas de interiores\&quot;,\&quot;Sistemas audiovisuais\&quot;,\&quot;Sistemas de fossas e esgotos\&quot;,\&quot;Vidraceiros\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Filtrar por especialidade&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitetos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:true},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitetos de interiores&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-de-interiores-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitetos paisagistas&quot;,&quot;path&quot;:&quot;/profissionais/arquitetos-paisagistas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Designers de casa de banho&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-casa-de-banho-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Designers de cozinhas&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-cozinhas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Designers de interiores e decoradores&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-interiores-e-decoradores-em-queluz&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Empresas de serviços ao domicilio&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:42,&quot;title&quot;:&quot;Canalizadores&quot;,&quot;path&quot;:&quot;/profissionais/canalizadores-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteiros&quot;,&quot;path&quot;:&quot;/profissionais/carpinteiros-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Colocadores de piso&quot;,&quot;path&quot;:&quot;/profissionais/colocadores-de-piso-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Colocadores de telhados&quot;,&quot;path&quot;:&quot;/profissionais/colocadores-de-telhados-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Eletricistas&quot;,&quot;path&quot;:&quot;/profissionais/eletricistas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineiros&quot;,&quot;path&quot;:&quot;/profissionais/jardineiros-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Ladrilhadores&quot;,&quot;path&quot;:&quot;/profissionais/ladrilhadores-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Marceneiros&quot;,&quot;path&quot;:&quot;/profissionais/marceneiros-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profissionais/pintores-em-queluz&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Produtos para a sua casa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Acessórios de casa de banho&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-casa-de-banho-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Acessórios de cozinhas e de casas de banho&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-cozinhas-e-de-casas-de-banho-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Azulejos, pedras e bancadas&quot;,&quot;path&quot;:&quot;/profissionais/azulejos-pedras-e-bancadas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas e estores&quot;,&quot;path&quot;:&quot;/profissionais/cortinas-persianas-e-estores-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Eletrodomésticos&quot;,&quot;path&quot;:&quot;/profissionais/eletrodom-sticos-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminação&quot;,&quot;path&quot;:&quot;/profissionais/ilumina-o-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Lareiras&quot;,&quot;path&quot;:&quot;/profissionais/lareiras-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Mobiliário e acessórios&quot;,&quot;path&quot;:&quot;/profissionais/mobili-rio-e-acess-rios-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Pavimentos&quot;,&quot;path&quot;:&quot;/profissionais/pavimentos-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de aquecimento, ventilação e ar condicionado&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-de-aquecimento-ventila-o-e-ar-condicionado-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Têxteis \u0026 Tapeçaria&quot;,&quot;path&quot;:&quot;/profissionais/t-xteis-tape-aria-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Tintas e revestimentos&quot;,&quot;path&quot;:&quot;/profissionais/tintas-e-revestimentos-em-queluz&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras e remodelações&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:7,&quot;title&quot;:&quot;Armários&quot;,&quot;path&quot;:&quot;/profissionais/arm-rios-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Construtores&quot;,&quot;path&quot;:&quot;/profissionais/construtores-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Empreiteiros&quot;,&quot;path&quot;:&quot;/profissionais/empreiteiros-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Escritórios de Engenharia&quot;,&quot;path&quot;:&quot;/profissionais/escritorios-de-engenharia-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiais de construção&quot;,&quot;path&quot;:&quot;/profissionais/materiais-de-constru-o-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Pavimentação em Pedra e cimento&quot;,&quot;path&quot;:&quot;/profissionais/pavimenta-o-em-pedra-e-cimento-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recolha de lixo&quot;,&quot;path&quot;:&quot;/profissionais/recolha-de-lixo-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Restauro e Renovação&quot;,&quot;path&quot;:&quot;/profissionais/restauro-e-renova-o-em-queluz&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exterior&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:79,&quot;title&quot;:&quot;Acessórios de jardim&quot;,&quot;path&quot;:&quot;/profissionais/acess-rios-de-jardim-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Calçadas &quot;,&quot;path&quot;:&quot;/profissionais/cal-adas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Designers de jardins&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-jardins-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Empreiteiros de fachadas e exteriores&quot;,&quot;path&quot;:&quot;/profissionais/empreiteiros-de-fachadas-e-exteriores-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas e spas&quot;,&quot;path&quot;:&quot;/profissionais/piscinas-e-spas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terraço, pátios e espaços ao ar livre&quot;,&quot;path&quot;:&quot;/profissionais/terra-o-p-tios-e-espa-os-ao-ar-livre-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Vedações e portões&quot;,&quot;path&quot;:&quot;/profissionais/veda-es-e-port-es-em-queluz&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Janelas, portas e telhados&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:58,&quot;title&quot;:&quot;Janelas&quot;,&quot;path&quot;:&quot;/profissionais/janelas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Portas&quot;,&quot;path&quot;:&quot;/profissionais/portas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Portões de garagens&quot;,&quot;path&quot;:&quot;/profissionais/port-es-de-garagens-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Telhados e tubagens&quot;,&quot;path&quot;:&quot;/profissionais/telhados-e-tubagens-em-queluz&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Outras empresas e fornecedores de serviços&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profissionais&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:59,&quot;title&quot;:&quot;Adegas&quot;,&quot;path&quot;:&quot;/profissionais/adegas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes imobiliários&quot;,&quot;path&quot;:&quot;/profissionais/agentes-imobili-rios-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas e artesãos&quot;,&quot;path&quot;:&quot;/profissionais/artistas-e-artes-os-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Design ecológico&quot;,&quot;path&quot;:&quot;/profissionais/design-ecol-gico-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Designer CGI&quot;,&quot;path&quot;:&quot;/profissionais/designer-cgi-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Designers&quot;,&quot;path&quot;:&quot;/profissionais/designers-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Designers de iluminação&quot;,&quot;path&quot;:&quot;/profissionais/designers-de-ilumina-o-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escadas e corrimãos&quot;,&quot;path&quot;:&quot;/profissionais/escadas-e-corrim-os-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escolas e organizações&quot;,&quot;path&quot;:&quot;/profissionais/escolas-e-organiza-es-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espaços de crianças e bebés&quot;,&quot;path&quot;:&quot;/profissionais/espa-os-de-crian-as-e-beb-s-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Especialistas em energia solar&quot;,&quot;path&quot;:&quot;/profissionais/especialistas-em-energia-solar-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cozinhas&quot;,&quot;path&quot;:&quot;/profissionais/fabricantes-de-cozinhas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profissionais/feng-shui-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Forjadores e ferreiros&quot;,&quot;path&quot;:&quot;/profissionais/forjadores-e-ferreiros-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profissionais/fot-grafos-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home staging&quot;,&quot;path&quot;:&quot;/profissionais/home-staging-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Imprensa, media e bloggers&quot;,&quot;path&quot;:&quot;/profissionais/imprensa-media-e-bloggers-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalações e soluções eléctricas&quot;,&quot;path&quot;:&quot;/profissionais/instala-es-e-solu-es-el-ctricas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpezas de edifícios&quot;,&quot;path&quot;:&quot;/profissionais/limpezas-de-edif-cios-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Lojas online&quot;,&quot;path&quot;:&quot;/profissionais/lojas-online-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Mudanças&quot;,&quot;path&quot;:&quot;/profissionais/mudan-as-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Outras empresas&quot;,&quot;path&quot;:&quot;/profissionais/outras-empresas-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisagistas de interiores&quot;,&quot;path&quot;:&quot;/profissionais/paisagistas-de-interiores-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuais&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-audiovisuais-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas de fossas e esgotos&quot;,&quot;path&quot;:&quot;/profissionais/sistemas-de-fossas-e-esgotos-em-queluz&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vidraceiros&quot;,&quot;path&quot;:&quot;/profissionais/vidraceiros-em-queluz&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;BR&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profissionais/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;-22.5371881&quot;,&quot;locale&quot;:&quot;pt&quot;,&quot;longitude&quot;:&quot;-44.7752585&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/espacos/casas&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/30265/arquitetura-sonia-beltrao-associados&quot;,&quot;id&quot;:30265,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1550221286/p/user/avatar/30265/LOGO_OFICIAL__1_.jpg&quot;,&quot;width&quot;:1183,&quot;height&quot;:1183},&quot;city&quot;:&quot;Recife, PE, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Arquitetura Sônia Beltrão \u0026 associados&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:4,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:3991810,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634306187/p/photo/image/3991810/22.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2902228/&quot;,&quot;id&quot;:2902228,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549394783/p/photo/image/2902228/SÔNIA_E_GABRIEL_2018.10.16_ALTA_53.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:30265},&quot;resourcePath&quot;:&quot;/foto/2902228/reforma-em-apartamento-com-toque-classico-e-moderno-em-tons-claros&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2798155/&quot;,&quot;id&quot;:2798155,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542485125/p/photo/image/2798155/DSC00001.jpg&quot;,&quot;width&quot;:4896,&quot;height&quot;:3026},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:30265},&quot;resourcePath&quot;:&quot;/foto/2798155/casa-de-campo&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2901762/&quot;,&quot;id&quot;:2901762,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549381106/p/photo/image/2901762/SÔNIA_BELTRÃO_APTO_02_33.jpg&quot;,&quot;width&quot;:1365,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:30265},&quot;resourcePath&quot;:&quot;/foto/2901762/apartamento-com-tons-marcantes-moderno-dinamico-e-cheio-de-energia&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2902056/&quot;,&quot;id&quot;:2902056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549391336/p/photo/image/2902056/SUELI_SALA_-_7.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:30265},&quot;resourcePath&quot;:&quot;/foto/2902056/flat-de-30m2-moderno-funcional-e-minimalista&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2278422/&quot;,&quot;id&quot;:2278422,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1508354823/p/photo/image/2278422/Sônia_Beltrão_Flat_Baixa_resolução24-.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:30265},&quot;resourcePath&quot;:&quot;/foto/2278422/flat-|-moderno-|-aconchegante-|-sofisticado-|-funcional&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3484081/&quot;,&quot;id&quot;:3484081,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589418885/p/photo/image/3484081/SÔNIA_E_GABRIEL_2019.10.01_ALTA_68.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:6000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:30265},&quot;resourcePath&quot;:&quot;/foto/3484081/escritorio-de-advocacia-|-recife-pernambuco-|-brasil&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/30265/arquitetura-sonia-beltrao-associados&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-recife-pe-brasil&quot;,&quot;short_description&quot;:&quot;A dupla, Sônia Beltrão e Gabriel Beltrão, está no comando do “Sônia Beltrão Arquitetura”. O escritório, que desenvolve,&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/4506602/camila-pimenta-|-arquitetura-interiores&quot;,&quot;id&quot;:4506602,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_815,w_815,x_13,y_12/c_fill,h_#height,q_70,w_#width/v1596124104/p/user/avatar/4506602/camila_pimenta_perfil_foto.jpg&quot;,&quot;width&quot;:815,&quot;height&quot;:815},&quot;city&quot;:&quot;São Paulo, SP, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot; Camila Pimenta | Arquitetura + Interiores&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:18,&quot;cover_photo&quot;:{&quot;id&quot;:3572289,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596124176/p/photo/image/3572289/CAMILA_SALA_02.jpg&quot;,&quot;width&quot;:2300,&quot;height&quot;:1075},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2341996/&quot;,&quot;id&quot;:2341996,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1511987358/p/photo/image/2341996/03_Escada.jpg&quot;,&quot;width&quot;:1700,&quot;height&quot;:1086},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4506602},&quot;resourcePath&quot;:&quot;/foto/2341996/casa-|-jp&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3513212/&quot;,&quot;id&quot;:3513212,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591456854/p/photo/image/3513212/14.jpg&quot;,&quot;width&quot;:2300,&quot;height&quot;:1017},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4506602},&quot;resourcePath&quot;:&quot;/foto/3513212/apartamento-|-fl-piso-superior&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3398496/&quot;,&quot;id&quot;:3398496,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1585610015/p/photo/image/3398496/IMG_12.jpg&quot;,&quot;width&quot;:2100,&quot;height&quot;:1411},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4506602},&quot;resourcePath&quot;:&quot;/foto/3398496/apartamento-|-cobertura&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3542282/&quot;,&quot;id&quot;:3542282,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593633720/p/photo/image/3542282/MAÍRA_E_DIVANNIR_02.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:888},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4506602},&quot;resourcePath&quot;:&quot;/foto/3542282/ap-|-md&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3573526/&quot;,&quot;id&quot;:3573526,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1596213446/p/photo/image/3573526/BANHEIRO_MAE.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:2126},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4506602},&quot;resourcePath&quot;:&quot;/foto/3573526/ap-|-cp&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3637338/&quot;,&quot;id&quot;:3637338,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602087120/p/photo/image/3637338/Felipe_final_07..jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1433},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4506602},&quot;resourcePath&quot;:&quot;/foto/3637338/apartamento-|-fc&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/4506602/camila-pimenta-|-arquitetura-interiores&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-sao-paulo-sp-brasil&quot;,&quot;short_description&quot;:&quot;Camila Pimenta possui o domínio da atemporalidade como sua marca. Destaque no mercado com projetos sofisticados e exclusivos&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/7567709/avr-studio-arquitetura&quot;,&quot;id&quot;:7567709,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_616,w_616,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1590775311/p/user/avatar/7567709/LOGO_AVR_linkedin.jpg&quot;,&quot;width&quot;:616,&quot;height&quot;:616},&quot;city&quot;:&quot;São Paulo, SP, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;AVR Studio Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3517881,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591809995/p/photo/image/3517881/08.jpg&quot;,&quot;width&quot;:6720,&quot;height&quot;:4480},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/3506749/&quot;,&quot;id&quot;:3506749,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591038400/p/photo/image/3506749/EXTERNAS_2.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7567709},&quot;resourcePath&quot;:&quot;/foto/3506749/projeto-residencial-condominio-quinta-da-baroneza&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3506787/&quot;,&quot;id&quot;:3506787,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591039543/p/photo/image/3506787/07.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7567709},&quot;resourcePath&quot;:&quot;/foto/3506787/casa-tenorio-ubatuba&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3501531/&quot;,&quot;id&quot;:3501531,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1590618386/p/photo/image/3501531/CELUPPI_ADVOCACIA_02.jpg&quot;,&quot;width&quot;:5568,&quot;height&quot;:3712},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7567709},&quot;resourcePath&quot;:&quot;/foto/3501531/escritorio-de-advocacia-e-relacoes-institucionais&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3519021/&quot;,&quot;id&quot;:3519021,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591882591/p/photo/image/3519021/017.jpg&quot;,&quot;width&quot;:533,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7567709},&quot;resourcePath&quot;:&quot;/foto/3519021/apartamento-condominio-chateau-de-bagnols-higienopolis-sao-paulo&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3506840/&quot;,&quot;id&quot;:3506840,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591041349/p/photo/image/3506840/BARBEARIA_7.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7567709},&quot;resourcePath&quot;:&quot;/foto/3506840/barbearia-emporio-do-corte-pinheiros&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3506765/&quot;,&quot;id&quot;:3506765,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591038951/p/photo/image/3506765/04.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7567709},&quot;resourcePath&quot;:&quot;/foto/3506765/clinica-odontologica&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/7567709/avr-studio-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-sao-paulo-sp-brasil&quot;,&quot;short_description&quot;:&quot;O AVR Studio Arquitetura foi criado pela arquiteta Adriana S. Villela, arquiteta e design de interiores atuante nos segmentos&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/6674929/estudio-mood&quot;,&quot;id&quot;:6674929,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_285,w_285,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1628090376/p/user/avatar/6674929/laranj_mood.jpg&quot;,&quot;width&quot;:285,&quot;height&quot;:285},&quot;city&quot;:&quot;São Paulo, SP, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Estúdio Mood&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3539631,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593454981/p/photo/image/3539631/1_Photo_-_8.jpg&quot;,&quot;width&quot;:1857,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/3182047/&quot;,&quot;id&quot;:3182047,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567192704/p/photo/image/3182047/apto-interlagos-155-HDR-Edit.jpg&quot;,&quot;width&quot;:5899,&quot;height&quot;:3933},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674929},&quot;resourcePath&quot;:&quot;/foto/3182047/mood-apartamento-interlagos&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3182096/&quot;,&quot;id&quot;:3182096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567194243/p/photo/image/3182096/Alexandre-Carol-ap-24.jpg&quot;,&quot;width&quot;:4662,&quot;height&quot;:3943},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674929},&quot;resourcePath&quot;:&quot;/foto/3182096/mood-apartamento-vila-prudente&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3182075/&quot;,&quot;id&quot;:3182075,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567193636/p/photo/image/3182075/larissa-ap-fotos-10.jpg&quot;,&quot;width&quot;:3591,&quot;height&quot;:5672},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674929},&quot;resourcePath&quot;:&quot;/foto/3182075/mood-apartamento-arizona&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3182082/&quot;,&quot;id&quot;:3182082,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567193931/p/photo/image/3182082/apto-santo-amaro-39-HDR-Edit.jpg&quot;,&quot;width&quot;:5985,&quot;height&quot;:3990},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674929},&quot;resourcePath&quot;:&quot;/foto/3182082/mood-apartamento-santo-amaro&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3599393/&quot;,&quot;id&quot;:3599393,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1598550805/p/photo/image/3599393/2004-GBM-VILA_OLIMPIA-8.jpg&quot;,&quot;width&quot;:3102,&quot;height&quot;:2069},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674929},&quot;resourcePath&quot;:&quot;/foto/3599393/mood-apartamento-vila-olimpia&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3182062/&quot;,&quot;id&quot;:3182062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567193348/p/photo/image/3182062/IMG_5567-Edit.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6674929},&quot;resourcePath&quot;:&quot;/foto/3182062/mood-apartamento-alameda-santos&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/6674929/estudio-mood&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-sao-paulo-sp-brasil&quot;,&quot;short_description&quot;:&quot;Somos um escritório de arquitetura e design, e nosso maior objetivo é transformar vidas através de um bom projeto! Sob o&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/5119525/paulo-stocco-arquiteto&quot;,&quot;id&quot;:5119525,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1558616886/p/user/avatar/5119525/foto-paulo-pb.jpg&quot;},&quot;city&quot;:&quot;São Paulo, SP&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Paulo Stocco Arquiteto&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2548698,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525527558/p/photo/image/2548698/FUNDOS2_m.jpg&quot;,&quot;width&quot;:1322,&quot;height&quot;:794},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2565118/&quot;,&quot;id&quot;:2565118,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526833898/p/photo/image/2565118/jundiai-int.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:625},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5119525},&quot;resourcePath&quot;:&quot;/foto/2565118/loft-ag&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2589129/&quot;,&quot;id&quot;:2589129,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528416472/p/photo/image/2589129/Fundos-.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:599},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5119525},&quot;resourcePath&quot;:&quot;/foto/2589129/casa-vr&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3509801/&quot;,&quot;id&quot;:3509801,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591213520/p/photo/image/3509801/foto2-m.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1013},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5119525},&quot;resourcePath&quot;:&quot;/foto/3509801/casa-beton&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2565119/&quot;,&quot;id&quot;:2565119,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526834532/p/photo/image/2565119/fachada-frontal-.jpg&quot;,&quot;width&quot;:1764,&quot;height&quot;:2163},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5119525},&quot;resourcePath&quot;:&quot;/foto/2565119/casa-wgj&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2548695/&quot;,&quot;id&quot;:2548695,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1525527508/p/photo/image/2548695/FRENTE1_M.jpg&quot;,&quot;width&quot;:1322,&quot;height&quot;:794},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5119525},&quot;resourcePath&quot;:&quot;/foto/2548695/casa-db&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2589134/&quot;,&quot;id&quot;:2589134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528416822/p/photo/image/2589134/johannes-fc2.jpg&quot;,&quot;width&quot;:1164,&quot;height&quot;:699},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5119525},&quot;resourcePath&quot;:&quot;/foto/2589134/casa-jg&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5119525/paulo-stocco-arquiteto&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-sao-paulo-sp&quot;,&quot;short_description&quot;:&quot;Paulo Stocco, arquiteto formado pela Faculdade de Belas Artes de São Paulo. Atuante arquiteto de São Paulo, tem em seu portfólio&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/5654915/wv-arquitetura&quot;,&quot;id&quot;:5654915,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1532470765/p/user/avatar/5654915/foto0233.jpg&quot;},&quot;city&quot;:&quot;Florianópolis&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;WV ARQUITETURA&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2686019,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534892689/p/photo/image/2686019/CLÍNICA_1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2748602/&quot;,&quot;id&quot;:2748602,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1539571836/p/photo/image/2748602/QUARTO_FILHO.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5654915},&quot;resourcePath&quot;:&quot;/foto/2748602/apartamento-e-b&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2714804/&quot;,&quot;id&quot;:2714804,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537035455/p/photo/image/2714804/COZ.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5654915},&quot;resourcePath&quot;:&quot;/foto/2714804/apartamento-e-b&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2652388/&quot;,&quot;id&quot;:2652388,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532565589/p/photo/image/2652388/APTO_3.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5654915},&quot;resourcePath&quot;:&quot;/foto/2652388/apartamento-48-m2&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2652389/&quot;,&quot;id&quot;:2652389,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532565599/p/photo/image/2652389/APTO_4.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5654915},&quot;resourcePath&quot;:&quot;/foto/2652389/apartamento-48-m2&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2652392/&quot;,&quot;id&quot;:2652392,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532566159/p/photo/image/2652392/HAMBURGUERIA_3.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5654915},&quot;resourcePath&quot;:&quot;/foto/2652392/hamburgueria&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2652390/&quot;,&quot;id&quot;:2652390,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1532566138/p/photo/image/2652390/HAMBURGUERIA_1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1100},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5654915},&quot;resourcePath&quot;:&quot;/foto/2652390/hamburgueria&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5654915/wv-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-florianopolis&quot;,&quot;short_description&quot;:&quot;Nosso escritório trabalha com a elaboração de projetos residenciais, comerciais e de loteamentos. Atuamos, ainda, em reformas&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/3620147/collevatti-arquitetura&quot;,&quot;id&quot;:3620147,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2956,w_2956,x_64,y_0/c_fill,h_#height,q_70,w_#width/v1591884146/p/user/avatar/3620147/Collevatti_Arquitetura_-_Logomarca_-_Midias_sociais.jpg&quot;,&quot;width&quot;:2956,&quot;height&quot;:2956},&quot;city&quot;:&quot;São José dos Campos, SP, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Collevatti Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2096102,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498832486/p/photo/image/2096102/FullSizeRender.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2096331/&quot;,&quot;id&quot;:2096331,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498835466/p/photo/image/2096331/FullSizeRender_4.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3620147},&quot;resourcePath&quot;:&quot;/foto/2096331/casa-gua&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2131564/&quot;,&quot;id&quot;:2131564,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500427503/p/photo/image/2131564/Sala_03_copy.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:675},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3620147},&quot;resourcePath&quot;:&quot;/foto/2131564/apartamento-207&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2096288/&quot;,&quot;id&quot;:2096288,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498834711/p/photo/image/2096288/IMG_5193.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3620147},&quot;resourcePath&quot;:&quot;/foto/2096288/apartamento-70-s&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2096099/&quot;,&quot;id&quot;:2096099,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498832464/p/photo/image/2096099/FullSizeRender_4.jpg&quot;,&quot;width&quot;:3981,&quot;height&quot;:2985},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3620147},&quot;resourcePath&quot;:&quot;/foto/2096099/legado-asset&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2096096/&quot;,&quot;id&quot;:2096096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498832440/p/photo/image/2096096/FullSizeRender_2.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3620147},&quot;resourcePath&quot;:&quot;/foto/2096096/legado-asset&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2096098/&quot;,&quot;id&quot;:2096098,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1498832452/p/photo/image/2096098/FullSizeRender_3.jpg&quot;,&quot;width&quot;:3984,&quot;height&quot;:2988},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3620147},&quot;resourcePath&quot;:&quot;/foto/2096098/legado-asset&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/3620147/collevatti-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-sao-jose-dos-campos-sp-brasil&quot;,&quot;short_description&quot;:&quot;Incorporamos o que há de mais inovador no mercado internacional em sustentabilidade para oferecer aos nossos clientes e&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/591844/jacqueline-fumagalli-arquitetura-design&quot;,&quot;id&quot;:591844,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1456379726/p/user/avatar/591844/image.jpg&quot;},&quot;city&quot;:&quot;São José Dos Campos&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Jacqueline Fumagalli Arquitetura \u0026 Design&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:1386569,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1457397755/p/photo/image/1386569/Casa_Cor_Fumagalli_1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:533},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2242925/&quot;,&quot;id&quot;:2242925,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506412478/p/photo/image/2242925/IMG_0383.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:591844},&quot;resourcePath&quot;:&quot;/foto/2242925/espaco-gourmet&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2732712/&quot;,&quot;id&quot;:2732712,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1538350834/p/photo/image/2732712/93C60FC1-957D-4A21-B89C-DCB8F0656D49.jpg&quot;,&quot;width&quot;:1221,&quot;height&quot;:1773},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:591844},&quot;resourcePath&quot;:&quot;/foto/2732712/apartamento-sofisticado&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/1386569/&quot;,&quot;id&quot;:1386569,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1457397755/p/photo/image/1386569/Casa_Cor_Fumagalli_1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:533},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:591844},&quot;resourcePath&quot;:&quot;/foto/1386569/arquitetura-de-interiores&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/1554912/&quot;,&quot;id&quot;:1554912,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466481875/p/photo/image/1554912/IMG_8156.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:591844},&quot;resourcePath&quot;:&quot;/foto/1554912/area-externa&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3198825/&quot;,&quot;id&quot;:3198825,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568604076/p/photo/image/3198825/2EDF59E4-3686-4EBF-B383-1A066CF91662.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:591844},&quot;resourcePath&quot;:&quot;/foto/3198825/consultorio-de-psicologia&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3198802/&quot;,&quot;id&quot;:3198802,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1568603431/p/photo/image/3198802/EDA78218-D2D1-497A-AD15-4F92C8F8A161.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:591844},&quot;resourcePath&quot;:&quot;/foto/3198802/quiosque-de-condominio&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/591844/jacqueline-fumagalli-arquitetura-design&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-sao-jose-dos-campos&quot;,&quot;short_description&quot;:&quot;Escritório de Arquitetura e Design de Interiores.\u0026nbsp; Elaboramos todos os projetos para uma perfeita execução, além do&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/655514/arch-design-studio&quot;,&quot;id&quot;:655514,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1458055659/p/user/avatar/655514/LOGO_AED.jpg&quot;},&quot;city&quot;:&quot;Araçatuba-Sp&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Arch \u0026 Design Studio&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2526148,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524081736/p/photo/image/2526148/002.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1333},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/1404728/&quot;,&quot;id&quot;:1404728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458142895/p/photo/image/1404728/_MG_7831.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:655514},&quot;resourcePath&quot;:&quot;/foto/1404728/residencia&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/1401321/&quot;,&quot;id&quot;:1401321,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458054317/p/photo/image/1401321/_MG_8012.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:655514},&quot;resourcePath&quot;:&quot;/foto/1401321/projeto-residencial&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2527493/&quot;,&quot;id&quot;:2527493,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524151356/p/photo/image/2527493/_MG_7925.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:655514},&quot;resourcePath&quot;:&quot;/foto/2527493/casa-em-terreno-irregular&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2525686/&quot;,&quot;id&quot;:2525686,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524070312/p/photo/image/2525686/_MG_7866.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:655514},&quot;resourcePath&quot;:&quot;/foto/2525686/residencia-em-esquina&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2525753/&quot;,&quot;id&quot;:2525753,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524073198/p/photo/image/2525753/010.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:655514},&quot;resourcePath&quot;:&quot;/foto/2525753/projeto-residencia-moderna&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2526134/&quot;,&quot;id&quot;:2526134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524081502/p/photo/image/2526134/002.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:655514},&quot;resourcePath&quot;:&quot;/foto/2526134/projeto-sobrado&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/655514/arch-design-studio&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-aracatuba-sp&quot;,&quot;short_description&quot;:&quot;Arquiteto Elcio Massuo Onohara (CAU n.º A126731-0) é Idealizador do Arch \u0026amp; Design STUDIO, sendo especialista em projetos&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/5363816/iez-design&quot;,&quot;id&quot;:5363816,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1526600142/p/user/avatar/5363816/LOGO_MARCA_SITE-08.jpg&quot;},&quot;city&quot;:&quot;Brasília&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;IEZ Design&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:2563449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526600644/p/photo/image/2563449/RESIDENCIA_JS_IEZDESIGN-10.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2567849/&quot;,&quot;id&quot;:2567849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527027009/p/photo/image/2567849/FACHADA_01.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5363816},&quot;resourcePath&quot;:&quot;/foto/2567849/residencia-jr&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2784006/&quot;,&quot;id&quot;:2784006,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1539104435/p/photo/image/2743320/RENDER_Photo_-_8e.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5363816},&quot;resourcePath&quot;:&quot;/foto/2784006/casa-linear&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3238392/&quot;,&quot;id&quot;:3238392,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571776981/p/photo/image/3238392/24-19_LEAO_CA_NORTE_EP_02-_Photo_-_1.jpg&quot;,&quot;width&quot;:1152,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5363816},&quot;resourcePath&quot;:&quot;/foto/3238392/banheiro-masculino-dark&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2563449/&quot;,&quot;id&quot;:2563449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526600644/p/photo/image/2563449/RESIDENCIA_JS_IEZDESIGN-10.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5363816},&quot;resourcePath&quot;:&quot;/foto/2563449/residencia-em-alphaville-brasilia-i&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2563484/&quot;,&quot;id&quot;:2563484,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526606803/p/photo/image/2563484/0202.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5363816},&quot;resourcePath&quot;:&quot;/foto/2563484/arquitetura-de-interiores-quarto-do-artur-octogonal-brasilia&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2563466/&quot;,&quot;id&quot;:2563466,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1526601867/p/photo/image/2563466/R1_SERVIÇO_1.jpg&quot;,&quot;width&quot;:1420,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5363816},&quot;resourcePath&quot;:&quot;/foto/2563466/arquitetura-de-interiores-cruzeiro-brasilia&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5363816/iez-design&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-brasilia&quot;,&quot;short_description&quot;:&quot;Escritório de Design voltado para o Design Humano, Medicinal e Cognitivo, fundado pelas arquitetas Priscila Bonifácio e&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/8349728/arquitetura-pitanga&quot;,&quot;id&quot;:8349728,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1614285797/p/user/avatar/8349728/pe1zecmqqcjc86jnlddg.jpg&quot;},&quot;city&quot;:&quot;Curitiba&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Arquitetura Pitanga&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3851782,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621446713/p/photo/image/3851782/6.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/3857179/&quot;,&quot;id&quot;:3857179,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621884464/p/photo/image/3857179/LOUNGE.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8349728},&quot;resourcePath&quot;:&quot;/foto/3857179/varanda-13&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3852543/&quot;,&quot;id&quot;:3852543,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621530817/p/photo/image/3852543/1-1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8349728},&quot;resourcePath&quot;:&quot;/foto/3852543/varanda-436&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3857172/&quot;,&quot;id&quot;:3857172,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621882399/p/photo/image/3857172/R2_Quarto_Rhuann_4.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:563},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8349728},&quot;resourcePath&quot;:&quot;/foto/3857172/quarto-gamer&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3852517/&quot;,&quot;id&quot;:3852517,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621526981/p/photo/image/3852517/3D-AP1-.3.2-1.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:506},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8349728},&quot;resourcePath&quot;:&quot;/foto/3852517/conjunto-cajilla&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3851795/&quot;,&quot;id&quot;:3851795,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621450970/p/photo/image/3851795/3.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:864},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8349728},&quot;resourcePath&quot;:&quot;/foto/3851795/escritorio-da-wolt-engenharia&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3859155/&quot;,&quot;id&quot;:3859155,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1622051470/p/photo/image/3859155/5_2.jpg&quot;,&quot;width&quot;:563,&quot;height&quot;:450},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8349728},&quot;resourcePath&quot;:&quot;/foto/3859155/quarto-adolescente&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8349728/arquitetura-pitanga&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-curitiba&quot;,&quot;short_description&quot;:&quot;A nossa missão é concretizar sonhos. Transformamos casas e apartamentos em lares. Transformamos lojas em negócios dos sonhos&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/8351012/ana-arquitetura&quot;,&quot;id&quot;:8351012,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1045,w_1045,x_169,y_34/c_fill,h_#height,q_70,w_#width/v1614346027/p/user/avatar/8351012/9F870C29-53FA-46A9-8A5E-CD5A6381282C.jpg&quot;,&quot;width&quot;:1045,&quot;height&quot;:1045},&quot;city&quot;:&quot;Lauro de Freitas&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Ana Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3777161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614346218/p/photo/image/3777161/F87945DD-6285-4AE0-843A-BB3F7B593F60.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/3777155/&quot;,&quot;id&quot;:3777155,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614346203/p/photo/image/3777155/8E898987-B010-41C7-80BE-38A275F47054.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8351012},&quot;resourcePath&quot;:&quot;/foto/3777155/loft&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3777156/&quot;,&quot;id&quot;:3777156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614346205/p/photo/image/3777156/942EAA3E-F14A-4B98-B3F6-B61E8ACE2C54.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8351012},&quot;resourcePath&quot;:&quot;/foto/3777156/loft&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3777158/&quot;,&quot;id&quot;:3777158,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614346209/p/photo/image/3777158/7EA00C19-8CB4-4ECF-A59D-2760E71D76AC.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8351012},&quot;resourcePath&quot;:&quot;/foto/3777158/loft&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3777159/&quot;,&quot;id&quot;:3777159,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614346211/p/photo/image/3777159/CA22B0B9-509A-4CA8-B358-86182E874965.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8351012},&quot;resourcePath&quot;:&quot;/foto/3777159/loft&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3777160/&quot;,&quot;id&quot;:3777160,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614346215/p/photo/image/3777160/4C4E62A5-D7AA-4D73-B280-1074E9BDAE12.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8351012},&quot;resourcePath&quot;:&quot;/foto/3777160/loft&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3777165/&quot;,&quot;id&quot;:3777165,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1614346229/p/photo/image/3777165/360BC0D1-CF6C-4052-9494-F254E7E731BE.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8351012},&quot;resourcePath&quot;:&quot;/foto/3777165/loft&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8351012/ana-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-lauro-de-freitas&quot;,&quot;short_description&quot;:&quot;Ana Arquitetura   A arquiteta Analis Passos agrega seu conhecimento e experiência em projetos residenciais, interiores,&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/9034735/tatiana-seixas-arquitetura&quot;,&quot;id&quot;:9034735,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1474,w_1474,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1651080603/p/user/avatar/9034735/unnamed__1_.jpg&quot;,&quot;width&quot;:1474,&quot;height&quot;:1474},&quot;city&quot;:&quot;Feira de Santana&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Tatiana Seixas Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:4128327,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651082631/p/photo/image/4128327/eklro4kpcugnzph3xd8v.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/4128327/&quot;,&quot;id&quot;:4128327,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651082631/p/photo/image/4128327/eklro4kpcugnzph3xd8v.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9034735},&quot;resourcePath&quot;:&quot;/foto/4128327/casa-jardim-﻿&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4128331/&quot;,&quot;id&quot;:4128331,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651082633/p/photo/image/4128331/mkknonre1upccrwrm6bh.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9034735},&quot;resourcePath&quot;:&quot;/foto/4128331/casa-jardim-﻿&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4128329/&quot;,&quot;id&quot;:4128329,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651082645/p/photo/image/4128329/hak5idjthyepuglojxkr.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9034735},&quot;resourcePath&quot;:&quot;/foto/4128329/casa-jardim-﻿&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4128330/&quot;,&quot;id&quot;:4128330,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651082631/p/photo/image/4128330/eyrbc8zxejjvaypw6mcd.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9034735},&quot;resourcePath&quot;:&quot;/foto/4128330/casa-jardim-﻿&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4128328/&quot;,&quot;id&quot;:4128328,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651082631/p/photo/image/4128328/qw8ja2b1akepptcol6wo.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9034735},&quot;resourcePath&quot;:&quot;/foto/4128328/casa-jardim-﻿&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4128336/&quot;,&quot;id&quot;:4128336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1651083604/p/photo/image/4128336/zudg3l5jp8acydwgeb78.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9034735},&quot;resourcePath&quot;:&quot;/foto/4128336/casa-pedra&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/9034735/tatiana-seixas-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-feira-de-santana&quot;,&quot;short_description&quot;:&quot;Projetos Autorais | Arquitetura Comfy\nArquiteta e Urbanista especialista em projetos residenciais \nonde o&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/3375786/bureau-arquitetura&quot;,&quot;id&quot;:3375786,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1495215740/p/user/avatar/3375786/3ac8ad_124ba5baead64f4da8264a0a04d6e37b-mv2.jpg&quot;},&quot;city&quot;:&quot;Natal&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Bureau-Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:2020588,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495215190/p/photo/image/2020588/3ac8ad_8d8b4d4be9e9477394ac15a05a672dae-mv2.jpg&quot;,&quot;width&quot;:703,&quot;height&quot;:316},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2020588/&quot;,&quot;id&quot;:2020588,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495215190/p/photo/image/2020588/3ac8ad_8d8b4d4be9e9477394ac15a05a672dae-mv2.jpg&quot;,&quot;width&quot;:703,&quot;height&quot;:316},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3375786},&quot;resourcePath&quot;:&quot;/foto/2020588/residencia-neopolis&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2020589/&quot;,&quot;id&quot;:2020589,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495215194/p/photo/image/2020589/3ac8ad_9a602a7306d94e9f900c090ff0513a9d-mv2.jpg&quot;,&quot;width&quot;:703,&quot;height&quot;:316},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3375786},&quot;resourcePath&quot;:&quot;/foto/2020589/residencia-neopolis&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2020590/&quot;,&quot;id&quot;:2020590,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495215198/p/photo/image/2020590/3ac8ad_4107ea778f6e4bea9746a2a78b32c022-mv2.jpg&quot;,&quot;width&quot;:703,&quot;height&quot;:316},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3375786},&quot;resourcePath&quot;:&quot;/foto/2020590/residencia-neopolis&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2020593/&quot;,&quot;id&quot;:2020593,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495215219/p/photo/image/2020593/b33b69_d6b0770c81294a6fbac2751f31034990-mv2.jpg&quot;,&quot;width&quot;:752,&quot;height&quot;:752},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3375786},&quot;resourcePath&quot;:&quot;/foto/2020593/residencia-neopolis&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2020591/&quot;,&quot;id&quot;:2020591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495215204/p/photo/image/2020591/3ac8ad_daff912b795d4a1d839deb3886a94234-mv2.jpg&quot;,&quot;width&quot;:715,&quot;height&quot;:715},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3375786},&quot;resourcePath&quot;:&quot;/foto/2020591/residencia-neopolis&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2020592/&quot;,&quot;id&quot;:2020592,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495215212/p/photo/image/2020592/3ac8ad_fa2cd5574043469ab6923a282febcbf7-mv2.jpg&quot;,&quot;width&quot;:715,&quot;height&quot;:715},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3375786},&quot;resourcePath&quot;:&quot;/foto/2020592/residencia-neopolis&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/3375786/bureau-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-natal&quot;,&quot;short_description&quot;:&quot;Equipe de arquitetos que vem conquistando espaço na cidade de Natal - Rio Grande do Norte, Brasil. Para nós o mais importante&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/39220/maria-ignez-deluno-arquitetura&quot;,&quot;id&quot;:39220,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1334,w_1334,x_0,y_71/c_fill,h_#height,q_70,w_#width/v1603406675/p/user/avatar/39220/IMG_3034.jpg&quot;,&quot;width&quot;:1334,&quot;height&quot;:1334},&quot;city&quot;:&quot;Sorocaba&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;MARIA IGNEZ DELUNO arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:368828,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438695495/p/photo/image/368828/DSC_0007nova.jpg&quot;,&quot;width&quot;:732,&quot;height&quot;:502},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/368808/&quot;,&quot;id&quot;:368808,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438695495/p/photo/image/368808/DSC_0026.jpg&quot;,&quot;width&quot;:3008,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39220},&quot;resourcePath&quot;:&quot;/foto/368808/residencia-irani&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/368936/&quot;,&quot;id&quot;:368936,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438696627/p/photo/image/368936/casadecampo3997.jpg&quot;,&quot;width&quot;:1354,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39220},&quot;resourcePath&quot;:&quot;/foto/368936/projeto-casa-de-campo&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/368907/&quot;,&quot;id&quot;:368907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438696627/p/photo/image/368907/fazendaimperial05.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:420},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39220},&quot;resourcePath&quot;:&quot;/foto/368907/residencia-reserva-imperial&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/368849/&quot;,&quot;id&quot;:368849,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438695496/p/photo/image/368849/dsc03332.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:420},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39220},&quot;resourcePath&quot;:&quot;/foto/368849/loja-de-moveis-em-sorocaba-sao-paulo&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/368847/&quot;,&quot;id&quot;:368847,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438695495/p/photo/image/368847/dsc03333.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:420},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39220},&quot;resourcePath&quot;:&quot;/foto/368847/loja-de-moveis-em-sorocaba-sao-paulo&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/368852/&quot;,&quot;id&quot;:368852,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438695496/p/photo/image/368852/dsc03331.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:420},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39220},&quot;resourcePath&quot;:&quot;/foto/368852/loja-de-moveis-em-sorocaba-sao-paulo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/39220/maria-ignez-deluno-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-sorocaba&quot;,&quot;short_description&quot;:&quot;Maria Ignez F. Deluno \u0026nbsp;é formada pela universidade de Guarulhos em 1983 e especialista em paisagismo pela ABAP (Associação&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/3541747/nayara-silva-arquitetura-e-interiores&quot;,&quot;id&quot;:3541747,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_544,w_544,x_255,y_21/c_fill,h_#height,q_70,w_#width/v1644410990/p/user/avatar/3541747/Logo_nova_frente.jpg&quot;,&quot;width&quot;:544,&quot;height&quot;:544},&quot;city&quot;:&quot;Viçosa, MG, Brasil&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Nayara Silva - Arquitetura e Interiores&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3487626,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589576637/p/photo/image/3487626/fachada_Alterações_Photo_-_2.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2063043/&quot;,&quot;id&quot;:2063043,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497468781/p/photo/image/2063043/14_-_com_logo.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3541747},&quot;resourcePath&quot;:&quot;/foto/2063043/projeto-arquitetonico-e-paisagistico-de-sitio&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2063078/&quot;,&quot;id&quot;:2063078,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1497470343/p/photo/image/2063078/Quarto_Penha_-_01.jpg&quot;,&quot;width&quot;:939,&quot;height&quot;:574},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3541747},&quot;resourcePath&quot;:&quot;/foto/2063078/projeto-de-interior-quarto-de-casal&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3487634/&quot;,&quot;id&quot;:3487634,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589577322/p/photo/image/3487634/Banheiro_suite_02_-_Danilo.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3541747},&quot;resourcePath&quot;:&quot;/foto/3487634/projeto-de-interior-banheiro-suite&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3487621/&quot;,&quot;id&quot;:3487621,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589576239/p/photo/image/3487621/Ana_Paula_7_-_Foto.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3541747},&quot;resourcePath&quot;:&quot;/foto/3487621/projeto-de-interior-terraco-gourmet&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3487630/&quot;,&quot;id&quot;:3487630,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589576649/p/photo/image/3487630/fachada_Alterações_Photo_-_6.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3541747},&quot;resourcePath&quot;:&quot;/foto/3487630/fachada-residencial&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3487625/&quot;,&quot;id&quot;:3487625,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1589576633/p/photo/image/3487625/fachada_Alterações_Photo_-_1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3541747},&quot;resourcePath&quot;:&quot;/foto/3487625/fachada-residencial&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/3541747/nayara-silva-arquitetura-e-interiores&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-vicosa-mg-brasil&quot;,&quot;short_description&quot;:&quot;Desenvolvimento de projetos arquitetônicos, regularizações, projeto de interiores e consultorias.  &quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/3974470/tatiana-maduro-arquitetura-infantil&quot;,&quot;id&quot;:3974470,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_603,w_603,x_425,y_208/c_fill,h_#height,q_70,w_#width/v1650541301/p/user/avatar/3974470/o_Escritório.jpg&quot;,&quot;width&quot;:603,&quot;height&quot;:603},&quot;city&quot;:&quot;Lagoinha&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Tatiana Maduro Arquitetura Infantil&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4123449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650541670/p/photo/image/4123449/oxr7iizr7fq5wmqcne5x.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/4123440/&quot;,&quot;id&quot;:4123440,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650541191/p/photo/image/4123440/m8vvvevhzk3xxosj2c91.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3974470},&quot;resourcePath&quot;:&quot;/foto/4123440/dormitorio-antonio&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4123439/&quot;,&quot;id&quot;:4123439,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650541188/p/photo/image/4123439/s7nq0psgumwyah0r48fy.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3974470},&quot;resourcePath&quot;:&quot;/foto/4123439/dormitorio-antonio&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4123441/&quot;,&quot;id&quot;:4123441,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650541191/p/photo/image/4123441/sdtyjorr39mdtklotzpm.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3974470},&quot;resourcePath&quot;:&quot;/foto/4123441/dormitorio-antonio&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4123442/&quot;,&quot;id&quot;:4123442,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650541194/p/photo/image/4123442/bsfngtouh7dphyp1hcxy.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3974470},&quot;resourcePath&quot;:&quot;/foto/4123442/dormitorio-antonio&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4123443/&quot;,&quot;id&quot;:4123443,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650541426/p/photo/image/4123443/bzrfqrdvcppzjbinrlng.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3974470},&quot;resourcePath&quot;:&quot;/foto/4123443/dormitorio-adolescente&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/4123445/&quot;,&quot;id&quot;:4123445,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1650541428/p/photo/image/4123445/mivqrrvaiddzpyjont8q.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3974470},&quot;resourcePath&quot;:&quot;/foto/4123445/dormitorio-adolescente&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/3974470/tatiana-maduro-arquitetura-infantil&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-lagoinha&quot;,&quot;short_description&quot;:&quot;O escritório Tatiana Maduro Arquitetura Infantil cria espaços lúdicos que auxiliam no desenvolvimento emocional, intelectual&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/8318294/larissa-ludimila-arquitetas&quot;,&quot;id&quot;:8318294,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2581,w_2581,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1613061691/p/user/avatar/8318294/simbololalu.jpg&quot;,&quot;width&quot;:2581,&quot;height&quot;:2581},&quot;city&quot;:&quot;Guaratinguetá&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Larissa Ludimila Arquitetas&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3761180,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613061478/p/photo/image/3761180/caminhocaminho3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/3761179/&quot;,&quot;id&quot;:3761179,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613061475/p/photo/image/3761179/area_lazer.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8318294},&quot;resourcePath&quot;:&quot;/foto/3761179/casa-jardim-projeto-residencial&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3761180/&quot;,&quot;id&quot;:3761180,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613061478/p/photo/image/3761180/caminhocaminho3.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8318294},&quot;resourcePath&quot;:&quot;/foto/3761180/casa-jardim-projeto-residencial&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3761181/&quot;,&quot;id&quot;:3761181,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613061483/p/photo/image/3761181/lateral.jpg&quot;,&quot;width&quot;:1079,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8318294},&quot;resourcePath&quot;:&quot;/foto/3761181/casa-jardim-projeto-residencial&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3761183/&quot;,&quot;id&quot;:3761183,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613061486/p/photo/image/3761183/piscina.jpg&quot;,&quot;width&quot;:608,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8318294},&quot;resourcePath&quot;:&quot;/foto/3761183/casa-jardim-projeto-residencial&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3761185/&quot;,&quot;id&quot;:3761185,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1613061489/p/photo/image/3761185/render_sofa_mesa.jpg&quot;,&quot;width&quot;:1074,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8318294},&quot;resourcePath&quot;:&quot;/foto/3761185/casa-jardim-projeto-residencial&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/8318294/larissa-ludimila-arquitetas&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-guaratingueta&quot;,&quot;short_description&quot;:&quot;O estúdio foi fundado por Larissa Brosler e Ludimila, hoje atua em diversos ramos da construção civil. Ludimila tem mais&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/3662752/uneline-arquitetura&quot;,&quot;id&quot;:3662752,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1499214902/p/user/avatar/3662752/logo.jpg&quot;},&quot;city&quot;:&quot;Barra Mansa&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;UneLine Arquitetura&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2104513,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499215079/p/photo/image/2104513/cozinha_2.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2104513/&quot;,&quot;id&quot;:2104513,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499215079/p/photo/image/2104513/cozinha_2.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662752},&quot;resourcePath&quot;:&quot;/foto/2104513/projeto-de-interiores-|-reforma&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2104516/&quot;,&quot;id&quot;:2104516,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499215108/p/photo/image/2104516/jantar_final.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:751},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662752},&quot;resourcePath&quot;:&quot;/foto/2104516/projeto-de-interiores-|-reforma&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2104515/&quot;,&quot;id&quot;:2104515,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499215098/p/photo/image/2104515/estar_3-_final.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:751},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662752},&quot;resourcePath&quot;:&quot;/foto/2104515/projeto-de-interiores-|-reforma&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2104514/&quot;,&quot;id&quot;:2104514,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1499215089/p/photo/image/2104514/estar_2-final.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:751},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3662752},&quot;resourcePath&quot;:&quot;/foto/2104514/projeto-de-interiores-|-reforma&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/3662752/uneline-arquitetura&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-barra-mansa&quot;,&quot;short_description&quot;:&quot;UneLine Arquitetura é uma parceira feita entre dois jovens arquitetos autônomos. A arquiteta Juliana Bittencourt formada&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/profissionais/5176385/fan-arquitetos&quot;,&quot;id&quot;:5176385,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1523074030/p/user/avatar/5176385/image.jpg&quot;},&quot;city&quot;:&quot;Baependi &quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Fan arquitetos&quot;,&quot;company_category_id&quot;:2,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2510769,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1523075095/p/photo/image/2510769/image.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:718},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/2510771/&quot;,&quot;id&quot;:2510771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1523075106/p/photo/image/2510771/image.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5176385},&quot;resourcePath&quot;:&quot;/foto/2510771/projeto-de-reforma-interna-e-revitalizacao-da-fachada&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2510770/&quot;,&quot;id&quot;:2510770,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1523075100/p/photo/image/2510770/image.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5176385},&quot;resourcePath&quot;:&quot;/foto/2510770/projeto-de-reforma-interna-e-revitalizacao-da-fachada&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2510772/&quot;,&quot;id&quot;:2510772,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1523075111/p/photo/image/2510772/image.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5176385},&quot;resourcePath&quot;:&quot;/foto/2510772/projeto-de-reforma-interna-e-revitalizacao-da-fachada&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2510769/&quot;,&quot;id&quot;:2510769,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1523075095/p/photo/image/2510769/image.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:718},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5176385},&quot;resourcePath&quot;:&quot;/foto/2510769/projeto-de-reforma-interna-e-revitalizacao-da-fachada&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profissionais/5176385/fan-arquitetos&quot;,&quot;company_category_name&quot;:&quot;Arquitetos&quot;,&quot;company_category_link&quot;:&quot;/profissionais/arquitetos&quot;,&quot;company_category_and_city_link&quot;:&quot;/profissionais/arquitetos-em-baependi&quot;,&quot;short_description&quot;:&quot;Somos um escritório de arquitetura, criado em 2008, que agrega uma equipe de profissionais especializados, além de uma série&quot;}],&quot;total&quot;:51260,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pt/foto/3855244/&quot;,&quot;id&quot;:3855244,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1621697513/p/photo/image/3855244/1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:true,&quot;author&quot;:{&quot;id&quot;:342138},&quot;resourcePath&quot;:&quot;/foto/3855244/casa-em-labruge-shi-studio-interior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2467562/&quot;,&quot;id&quot;:2467562,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520448813/p/photo/image/2467562/a4.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:1058},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5015356},&quot;resourcePath&quot;:&quot;/foto/2467562/projeto-institucional&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2467556/&quot;,&quot;id&quot;:2467556,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520448493/p/photo/image/2467556/Untitled-1.jpg&quot;,&quot;width&quot;:973,&quot;height&quot;:625},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5015356},&quot;resourcePath&quot;:&quot;/foto/2467556/fachada&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2403151/&quot;,&quot;id&quot;:2403151,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516716015/p/photo/image/2403151/casa-vila-do-conde-01.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853},&quot;premium&quot;:true,&quot;author&quot;:{&quot;id&quot;:342138},&quot;resourcePath&quot;:&quot;/foto/2403151/casa-de-quinta-vila-do-conde&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3949427/&quot;,&quot;id&quot;:3949427,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630504520/p/photo/image/3949427/1.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1200},&quot;premium&quot;:true,&quot;author&quot;:{&quot;id&quot;:342138},&quot;resourcePath&quot;:&quot;/foto/3949427/fachada-casa-em-serralves-shi-studio-interior-design&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/369109/&quot;,&quot;id&quot;:369109,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438696632/p/photo/image/369109/20140410_151643.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38751},&quot;resourcePath&quot;:&quot;/foto/369109/residencia-marituba&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/1815809/&quot;,&quot;id&quot;:1815809,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1486474570/p/photo/image/1815809/fachada-montagem.jpg&quot;,&quot;width&quot;:1710,&quot;height&quot;:2160},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:370422},&quot;resourcePath&quot;:&quot;/foto/1815809/apt-decorado-lupa-construtora-–-ed-jasmim&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/1173553/&quot;,&quot;id&quot;:1173553,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449172691/p/photo/image/1173553/CAM00028.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:79617},&quot;resourcePath&quot;:&quot;/foto/1173553/jardim-residencia&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2575803/&quot;,&quot;id&quot;:2575803,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527632803/p/photo/image/2575803/RESIDÊNCIAS_UNIFAMILIARES_EM_SÉRIE.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5100163},&quot;resourcePath&quot;:&quot;/foto/2575803/residencias-em-serie-unifamiliares&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/369106/&quot;,&quot;id&quot;:369106,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438696633/p/photo/image/369106/B5.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1920},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:38751},&quot;resourcePath&quot;:&quot;/foto/369106/residencia-marituba&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/2575804/&quot;,&quot;id&quot;:2575804,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527632949/p/photo/image/2575804/DSCN7215.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5100163},&quot;resourcePath&quot;:&quot;/foto/2575804/residencias-em-serie-unifamiliares&quot;},{&quot;href&quot;:&quot;https://www.homify.pt/foto/3949428/&quot;,&quot;id&quot;:3949428,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1630504523/p/photo/image/3949428/2.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1200},&quot;premium&quot;:true,&quot;author&quot;:{&quot;id&quot;:342138},&quot;resourcePath&quot;:&quot;/foto/3949428/fachada-casa-em-serralves-shi-studio-interior-design&quot;}],&quot;searchCity&quot;:&quot;Queluz&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Almada&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-almada&quot;},{&quot;name&quot;:&quot;Amadora&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-amadora&quot;},{&quot;name&quot;:&quot;Braga&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-braga&quot;},{&quot;name&quot;:&quot;Cascais&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-cascais&quot;},{&quot;name&quot;:&quot;Coimbra&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-coimbra&quot;},{&quot;name&quot;:&quot;Gondomar&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-gondomar&quot;},{&quot;name&quot;:&quot;Guimarães&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-guimaraes&quot;},{&quot;name&quot;:&quot;Lisboa&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-lisboa&quot;},{&quot;name&quot;:&quot;Loures&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-loures&quot;},{&quot;name&quot;:&quot;Maia&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-maia&quot;},{&quot;name&quot;:&quot;Matosinhos&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-matosinhos&quot;},{&quot;name&quot;:&quot;Odivelas&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-odivelas&quot;},{&quot;name&quot;:&quot;Oeiras&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-oeiras&quot;},{&quot;name&quot;:&quot;Porto&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-porto&quot;},{&quot;name&quot;:&quot;Santa Maria da Feira&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-santa-maria-da-feira&quot;},{&quot;name&quot;:&quot;Seixal&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-seixal&quot;},{&quot;name&quot;:&quot;Sintra&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-sintra&quot;},{&quot;name&quot;:&quot;Vila Franca de Xira&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-vila-franca-de-xira&quot;},{&quot;name&quot;:&quot;Vila Nova de Famalicão&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-vila-nova-de-famalicao&quot;},{&quot;name&quot;:&quot;Vila Nova de Gaia&quot;,&quot;href&quot;:&quot;/profissionais/arquitetos-em-vila-nova-de-gaia&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profissionais","item":"https://www.homify.pt/profissionais"},{"@type":"ListItem","position":2,"Name":"arquitetos","item":"https://www.homify.pt/profissionais/arquitetos"},{"@type":"ListItem","position":3,"Name":"Queluz","item":"https://www.homify.pt/profissionais/arquitetos-em-queluz"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Arquitetura Sônia Beltrão \u0026 associados","url":"https://www.homify.pt/profissionais/30265/arquitetura-sonia-beltrao-associados"},{"@type":"ListItem","position":2,"name":" Camila Pimenta | Arquitetura + Interiores","url":"https://www.homify.pt/profissionais/4506602/camila-pimenta-arquitetura-interiores"},{"@type":"ListItem","position":3,"name":"AVR Studio Arquitetura","url":"https://www.homify.pt/profissionais/7567709/avr-studio-arquitetura"},{"@type":"ListItem","position":4,"name":"Estúdio Mood","url":"https://www.homify.pt/profissionais/6674929/estudio-mood"},{"@type":"ListItem","position":5,"name":"Paulo Stocco Arquiteto","url":"https://www.homify.pt/profissionais/5119525/paulo-stocco-arquiteto"},{"@type":"ListItem","position":6,"name":"WV ARQUITETURA","url":"https://www.homify.pt/profissionais/5654915/wv-arquitetura"},{"@type":"ListItem","position":7,"name":"Collevatti Arquitetura","url":"https://www.homify.pt/profissionais/3620147/collevatti-arquitetura"},{"@type":"ListItem","position":8,"name":"Jacqueline Fumagalli Arquitetura \u0026 Design","url":"https://www.homify.pt/profissionais/591844/jacqueline-fumagalli-arquitetura-design"},{"@type":"ListItem","position":9,"name":"Arch \u0026 Design Studio","url":"https://www.homify.pt/profissionais/655514/arch-design-studio"},{"@type":"ListItem","position":10,"name":"IEZ Design","url":"https://www.homify.pt/profissionais/5363816/iez-design"},{"@type":"ListItem","position":11,"name":"Arquitetura Pitanga","url":"https://www.homify.pt/profissionais/8349728/arquitetura-pitanga"},{"@type":"ListItem","position":12,"name":"Ana Arquitetura","url":"https://www.homify.pt/profissionais/8351012/ana-arquitetura"},{"@type":"ListItem","position":13,"name":"Tatiana Seixas Arquitetura","url":"https://www.homify.pt/profissionais/9034735/tatiana-seixas-arquitetura"},{"@type":"ListItem","position":14,"name":"Bureau-Arquitetura","url":"https://www.homify.pt/profissionais/3375786/bureau-arquitetura"},{"@type":"ListItem","position":15,"name":"MARIA IGNEZ DELUNO arquitetura","url":"https://www.homify.pt/profissionais/39220/maria-ignez-deluno-arquitetura"},{"@type":"ListItem","position":16,"name":"Nayara Silva - Arquitetura e Interiores","url":"https://www.homify.pt/profissionais/3541747/nayara-silva-arquitetura-e-interiores"},{"@type":"ListItem","position":17,"name":"Tatiana Maduro Arquitetura Infantil","url":"https://www.homify.pt/profissionais/3974470/tatiana-maduro-arquitetura-infantil"},{"@type":"ListItem","position":18,"name":"Larissa Ludimila Arquitetas","url":"https://www.homify.pt/profissionais/8318294/larissa-ludimila-arquitetas"},{"@type":"ListItem","position":19,"name":"UneLine Arquitetura","url":"https://www.homify.pt/profissionais/3662752/uneline-arquitetura"},{"@type":"ListItem","position":20,"name":"Fan arquitetos","url":"https://www.homify.pt/profissionais/5176385/fan-arquitetos"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.98fc72f2ccf337f15b84.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/arquitetos-em-queluz" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pt"
        target="_blank"
      >
        Ajuda e suporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registe a sua empresa gratuitamente
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Torne-se <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termos_e_condicoes"
        target=""
      >
        Termos e condições
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidade"
        target=""
      >
        Política de privacidade
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/termos_legais"
        target=""
      >
        Termos legais
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/distintivos"
        target=""
      >
        Distintivos
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Tenha uma experiência melhor!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/pt/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_pt.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_pt.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/arquitetos-em-queluz"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -pt flag-link-pt"></span>
        </span>
				PORTUGAL
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - transforme a sua casa
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Navegue por milhões de fotos com a app da homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.pt%2Fprofissionais%2Farquitetos-em-queluz&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        FAÇA DOWNLOAD DA APP GRÁTIS
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Não, obrigado
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.pt/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
