<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="pt-PT" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TCSKJMW');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="ZX4QS14ZOKbA-3XhmOwTEqouiXZqyoRomhqK0wOmmcA" name="google-site-verification">
    <meta content="5b0d194d9d" name="verify-admitad">
    <meta content="93c4b4bad884110ca65aeab4dbcb9248" name="e7da160c62d2d4c">
    <meta content="767619223258692" name="fb:pages">
    <meta content="6747a6c59bf8905b9b74be7ca258571a" name="verification">
    <meta property="fb:pages" content="767619223258692" />
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-8a14b17d00.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="pt",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-8",googleTrackingDomain:"homify.pt",env:"production",locale:"pt",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espa\xe7os",icon:"instagram"},professionals:{type:"Profissionais",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: pt.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Projetos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/pt.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'pt'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>3D ART Creative Studio: Designer CGI em Aldeia da Nora | homify</title>
  <meta content="*" data-resource-name="Professional" data-resource-id="6287181" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-professionals-show,users/6287181,projects,projects/1172821,users/6287181,projects/1172816,users/6287181,projects/1172815,users/6287181,projects/587095,users/6287181,projects/586833,users/6287181,projects/585219,users/6287181,reviews,idea_books,settings/1" name="x-cache-tags">

<link href='https://www.homify.pt/profissionais/6287181/3d-art-creative-studio' rel='canonical' />





<meta name="description" property="og:description" content="Encontre o melhor Designer CGI para a sua casa na homify. 3D ART Creative Studio: Designer CGI em Aldeia da Nora." lang="pt-PT">
<meta name="keywords" content="homify, arquitetos, designers de interiores, mobilário, construção, viver, decoração" lang="pt-PT">

<meta content="article" property="og:type">
<meta content="homify.pt" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300/w_136,h_136,q_auto/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg' property='og:image'>

<meta property="og:title" content="3D ART Creative Studio: Designer CGI em Aldeia da Nora | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profissionais/6287181/3d-art-creative-studio"},"","/profissionais/6287181/3d-art-creative-studio")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--pt" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de Privacidade\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="fechar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Helaas is jouw browser verouderd.
	</p>
	<p class="popup-browser-banner">
		Para garantir a melhor experiência em nossa plataforma, por favor faça o download de outros browsers gratuitamente. Basta clicar no ícone!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-TCSKJMW'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.80dce2193067a436a16c.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacos">
          Espaços
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profissionais">
          Profissionais
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/revista">
          Revista
        </a>
      </div>
        <div class=" layout--navigation-item -discussions">
          <a class="layout--navigation-item-link -short" href="/diy">
            DIY
          </a>
        </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Logout</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Entrar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;pt&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção"	
     alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Torne-se um profissional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Entrar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;pt&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;settingPath&quot;:&quot;/opcoes&quot;,&quot;newProjectPath&quot;:&quot;/projetos/novo&quot;,&quot;newOfferPath&quot;:&quot;/ofertas/novo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/livros_de_ideias/novo&quot;,&quot;badgesPath&quot;:&quot;/distintivos&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;searchPath&quot;:&quot;/espacos/pesquisar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-show " id="js-content">
		<div class="show-user">
  <header class='user-header' data-user-id='6287181'>
<style id='js-profile-color'>
.user-header--background{background:#7d9abc}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(125,154,188,0.00),rgba(125,154,188,0.05) 15%,rgba(125,154,188,0.85) 75%,#7d9abc)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="6287181"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pt&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6287181,&quot;username&quot;:&quot;Pjrcalado&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2889210,&quot;name&quot;:&quot;3D ART Creative Studio&quot;,&quot;projects&quot;:[{&quot;id&quot;:1172821,&quot;description&quot;:&quot;\u003cp\u003eProjeto em Porto\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:232,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto em Porto&quot;},{&quot;id&quot;:1172816,&quot;description&quot;:&quot;\u003cp\u003eProjeto em Aveiro\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:214,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto em Aveiro&quot;},{&quot;id&quot;:1172815,&quot;description&quot;:&quot;\u003cp\u003eProjeto Bacarena\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto Bacarena&quot;},{&quot;id&quot;:563907,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: José Vitoria Arquitectura\u003c/p\u003e\u003cp\u003eLink website do cliente: \u003ca href=\&quot;https://www.vitoria.com.pt/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.vitoria.com.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;AVEIROINVEST&quot;},{&quot;id&quot;:563906,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D:\u0026nbsp;\u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: José Vitoria Arquitectura\u003c/p\u003e\u003cp\u003eLink website do cliente: \u003ca href=\&quot;https://www.vitoria.com.pt/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.vitoria.com.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.3dart.pt&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Bloco Habitacional&quot;},{&quot;id&quot;:586833,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCrated with:\u003c/p\u003e\u003cp\u003e3D Studio Max 2019\u003c/p\u003e\u003cp\u003eChaos Group: V-Ray Next\u003c/p\u003e\u003cp\u003eItoo Software: Forest Pack\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Raspberry House&quot;},{&quot;id&quot;:563902,&quot;description&quot;:&quot;\u003cp\u003eProjeto pessoal\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Gabinete de Arquitectura + CG &quot;},{&quot;id&quot;:587095,&quot;description&quot;:&quot;\u003cp\u003eAldeamento Turístico\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eVisualização 3D: Desenvolvida por 3D ART - Image|Film|Print\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eProjecto arquitectónico/conceito é da autoria: @fivesensesshelter \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e*Visite o site oficial para conhecer e apreciar este conceito espectacular!\u003c/p\u003e\u003cp\u003ehttp://www.fivesensesshelter.com/en\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Aldeamento Turístico&quot;},{&quot;id&quot;:566401,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: Procale \u003c/p\u003e\u003cp\u003eLink para website do cliente: \u003ca href=\&quot;http://www.procale.pt/index.php\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.procale.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Single-Family House&quot;},{&quot;id&quot;:585219,&quot;description&quot;:&quot;\u003cp\u003eProjecto pessoal\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Modern House&quot;},{&quot;id&quot;:563904,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:571122,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projetos/novo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="3D ART Creative Studio" src="https://images.homify.com/image/upload/a_0,c_crop,h_732,q_auto,w_2488,x_800,y_782/v1548636279/p/photo/image/2889210/Office2018new2019.jpg" />

</div>
<div data-if-user="6287181"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#7d9abc' class='user-header--edit-color -selected' data-select-color style='background: #7d9abc' type='button'>#7d9abc</button>
<button aria-label='#e8dcce' class='user-header--edit-color' data-select-color style='background: #e8dcce' type='button'>#e8dcce</button>
<button aria-label='#54769f' class='user-header--edit-color' data-select-color style='background: #54769f' type='button'>#54769f</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#7d9abc'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profissionais/designer-cgi">Designer CGI</a>
<span class='category-city--in'>em</span>
<a class="category-city--city -themed-" href="/profissionais/designer-cgi-em-aldeia-da-nora">Aldeia da Nora</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profissionais/6287181/3d-art-creative-studio"><img class="avatar--image" data-pin-nopin="true" alt="3D ART Creative Studio" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300/w_272,h_272,q_auto/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300/w_136,h_136,q_auto/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300/w_272,h_272,q_auto/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_300,w_300/w_136,h_136,q_auto/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="6287181"><button aria-label='Alterar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profissionais/designer-cgi">Designer CGI</a>
<span class='category-city--in'>em</span>
<a class="category-city--city -themed-" href="/profissionais/designer-cgi-em-aldeia-da-nora">Aldeia da Nora</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profissionais/6287181/3d-art-creative-studio"><div class='user-header--public-name'>3D ART Creative Studio</div>
</a><div class='user-header--rating'>
<a href="/profissionais/6287181/3d-art-creative-studio/avaliacoes"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='6287181'>
<a class="button js-call-button -up-to-xs-" href="tel://+351-967399794"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Telefonar</span></a>
<button aria-label='translation missing: pt.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Telefonar
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+351-967399794"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+351-967399794</span></a>
</div>
<div class='user-header--interaction' data-if-user='6287181'>
<a class="-up-from-sm- button" href="/profissionais/6287181/solicitar_avaliacao/novo">Solicitar avaliação</a>
</div>
<div class='user-header--interaction' data-if-user='6287181'>
<a class="-up-from-sm- button" href="/profissionais/6287181/editar">Editar perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='6287181'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacidade\&quot;\u003ePolítica de privacidade\u003c/a\u003e&quot;,&quot;receiverId&quot;:6287181,&quot;selectedCountryCode&quot;:&quot;+351&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profissionais/6287181/mensagens&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.3dart.pt&#39;);" rel="nofollow" href="http://www.3dart.pt">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.3dart.pt&#39;);" rel="nofollow" href="http://www.3dart.pt">www.3dart.pt</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;c872slWAmotsPTvXxR/oORhGI8zLVY46C+63IB/JHLAs8W65Js73YD+oJMgiM7Ml93WKSpoL5RjqG6HnCKpUNw==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;pt&quot;,&quot;user&quot;:{&quot;id&quot;:6287181,&quot;username&quot;:&quot;Pjrcalado&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2889210,&quot;name&quot;:&quot;3D ART Creative Studio&quot;,&quot;projects&quot;:[{&quot;id&quot;:1172821,&quot;description&quot;:&quot;\u003cp\u003eProjeto em Porto\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:232,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto em Porto&quot;},{&quot;id&quot;:1172816,&quot;description&quot;:&quot;\u003cp\u003eProjeto em Aveiro\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:214,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto em Aveiro&quot;},{&quot;id&quot;:1172815,&quot;description&quot;:&quot;\u003cp\u003eProjeto Bacarena\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto Bacarena&quot;},{&quot;id&quot;:563907,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: José Vitoria Arquitectura\u003c/p\u003e\u003cp\u003eLink website do cliente: \u003ca href=\&quot;https://www.vitoria.com.pt/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.vitoria.com.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;AVEIROINVEST&quot;},{&quot;id&quot;:563906,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D:\u0026nbsp;\u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: José Vitoria Arquitectura\u003c/p\u003e\u003cp\u003eLink website do cliente: \u003ca href=\&quot;https://www.vitoria.com.pt/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.vitoria.com.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.3dart.pt&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Bloco Habitacional&quot;},{&quot;id&quot;:586833,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCrated with:\u003c/p\u003e\u003cp\u003e3D Studio Max 2019\u003c/p\u003e\u003cp\u003eChaos Group: V-Ray Next\u003c/p\u003e\u003cp\u003eItoo Software: Forest Pack\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Raspberry House&quot;},{&quot;id&quot;:563902,&quot;description&quot;:&quot;\u003cp\u003eProjeto pessoal\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Gabinete de Arquitectura + CG &quot;},{&quot;id&quot;:587095,&quot;description&quot;:&quot;\u003cp\u003eAldeamento Turístico\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eVisualização 3D: Desenvolvida por 3D ART - Image|Film|Print\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eProjecto arquitectónico/conceito é da autoria: @fivesensesshelter \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e*Visite o site oficial para conhecer e apreciar este conceito espectacular!\u003c/p\u003e\u003cp\u003ehttp://www.fivesensesshelter.com/en\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Aldeamento Turístico&quot;},{&quot;id&quot;:566401,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: Procale \u003c/p\u003e\u003cp\u003eLink para website do cliente: \u003ca href=\&quot;http://www.procale.pt/index.php\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.procale.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Single-Family House&quot;},{&quot;id&quot;:585219,&quot;description&quot;:&quot;\u003cp\u003eProjecto pessoal\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Modern House&quot;},{&quot;id&quot;:563904,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:571122,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"http://www.3dart.pt","name":"3D ART Creative Studio","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg","telephone":"+351-967399794","address":{"@type":"PostalAddress","streetAddress":"Bairro do Pião Nº36","addressLocality":"Aldeia da Nora","postalCode":"7150111","addressCountry":"Portugal"},"aggregateRating":null,"@id":"https://www.homify.pt/a/partial/shared/users/header?id=6287181","geo":{"@type":"GeoCoordinates","latitude":38.5628136,"longitude":-7.9142652},"description":"\u003cp\u003eSou o Paulo Calado\u003c/p\u003e\u003cp\u003eTenho formação na Área de Multimédia, Elevada experência em\u0026nbsp;3D Studio Max | V-Ray, Photoshop, After Effects,\u0026nbsp;Encore, Premiere.\u0026nbsp;\u003c/p\u003e\u003cp\u003eFormação: Conceito e técnica de rederização Foto realista\u0026nbsp;fornecida pela Arqui 300 Academy.\u003c/p\u003e\u003cp\u003eAjudo profissionais da área de Arquitetura e Design de Interiores a aperfeiçoarem suas apresentações de projetos por meio de renderizações realistas, de forma que se destaquem no mercado sem perder tempo ou dinheiro buscando vários treinamentos ou errando sozinhos.\u0026nbsp;\u003c/p\u003e","areaServed":{"@type":"place","name":["Europa","Évora","Portugal","Aldeia da Nora"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Creating 3D Images | 3D Animations with 3D Studio Max + V-Ray/Corona","Creating 3D Images | 3D Animations  with Lumion","Render Farm Service","360º Images","3D Print","Gestão de Redes Sociais"]}}
</script>

  <div class='columns'>
<div class='main-navigation' data-user-navigation='6287181'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item -selected" href="/profissionais/6287181/3d-art-creative-studio"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">Visão geral</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profissionais/6287181/3d-art-creative-studio/projetos"><b class="-block- -centered- font--xl">10</b><span class="font--s">Projetos (10)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" href="/profissionais/6287181/3d-art-creative-studio/livros_de_ideias"><b class="-block- -centered- font--xl">1</b><span class="font--s">Livros de ideias (1)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profissionais/6287181/3d-art-creative-studio/avaliacoes"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">Avaliações (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profissionais/6287181/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/6287181/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profissionais/6287181/solicitar_avaliacao/novo">Solicitar avaliação</a>
<a class="button" rel="nofollow" href="/projetos/novo">Novo projeto</a>
<button aria-label='Alterar foto de perfil' class='button' id='change-avatar-picture-tab'>Alterar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pt&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6287181,&quot;username&quot;:&quot;Pjrcalado&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1606538992/p/user/avatar/6287181/Novo_Logo.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2889210,&quot;name&quot;:&quot;3D ART Creative Studio&quot;,&quot;projects&quot;:[{&quot;id&quot;:587095,&quot;description&quot;:&quot;\u003cp\u003eAldeamento Turístico\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eVisualização 3D: Desenvolvida por 3D ART - Image|Film|Print\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eProjecto arquitectónico/conceito é da autoria: @fivesensesshelter \u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003e*Visite o site oficial para conhecer e apreciar este conceito espectacular!\u003c/p\u003e\u003cp\u003ehttp://www.fivesensesshelter.com/en\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Aldeamento Turístico&quot;},{&quot;id&quot;:566401,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: Procale \u003c/p\u003e\u003cp\u003eLink para website do cliente: \u003ca href=\&quot;http://www.procale.pt/index.php\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.procale.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Single-Family House&quot;},{&quot;id&quot;:585219,&quot;description&quot;:&quot;\u003cp\u003eProjecto pessoal\u003c/p\u003e&quot;,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Modern House&quot;},{&quot;id&quot;:563904,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:571122,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:null},{&quot;id&quot;:563902,&quot;description&quot;:&quot;\u003cp\u003eProjeto pessoal\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Gabinete de Arquitectura + CG &quot;},{&quot;id&quot;:586833,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCrated with:\u003c/p\u003e\u003cp\u003e3D Studio Max 2019\u003c/p\u003e\u003cp\u003eChaos Group: V-Ray Next\u003c/p\u003e\u003cp\u003eItoo Software: Forest Pack\u003c/p\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Raspberry House&quot;},{&quot;id&quot;:563906,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D:\u0026nbsp;\u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: José Vitoria Arquitectura\u003c/p\u003e\u003cp\u003eLink website do cliente: \u003ca href=\&quot;https://www.vitoria.com.pt/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.vitoria.com.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;www.3dart.pt&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Bloco Habitacional&quot;},{&quot;id&quot;:1172815,&quot;description&quot;:&quot;\u003cp\u003eProjeto Bacarena\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:4,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto Bacarena&quot;},{&quot;id&quot;:1172816,&quot;description&quot;:&quot;\u003cp\u003eProjeto em Aveiro\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:214,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto em Aveiro&quot;},{&quot;id&quot;:1172821,&quot;description&quot;:&quot;\u003cp\u003eProjeto em Porto\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:232,&quot;space_parent_category_id&quot;:17,&quot;product_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Projeto em Porto&quot;},{&quot;id&quot;:563907,&quot;description&quot;:&quot;\u003cp\u003eVisualização 3D: \u003ca href=\&quot;https://www.homify.pt/profissionais/6287181/3d-art-image-film-print\&quot; target=\&quot;_blank\&quot;\u003e\u003cstrong\u003e3D ART – IMAGE|FILM|PRINT\u003c/strong\u003e\u003c/a\u003e\u003c/p\u003e\u003cp\u003eCliente: José Vitoria Arquitectura\u003c/p\u003e\u003cp\u003eLink website do cliente: \u003ca href=\&quot;https://www.vitoria.com.pt/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ewww.vitoria.com.pt\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;drawing&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://cgartistpjrc.wixsite.com/cg3dart&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;style_id&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;AVEIROINVEST&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projetos/novo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="6287181"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  <div class="-spaced-vertical- -a-centered- -only-xs- !margin-t-xs !margin-b-s" data-if-user="6287181">
    <a class="button -primary -flex-1-" href="/profissionais/6287181/solicitar_avaliacao/novo">Solicitar avaliação</a>
    <a class="button -primary -flex-1-" href="/profissionais/6287181/editar">Editar perfil</a>
  </div>
  
	<div id="professional_gad_button" class="!margin-b-xxs"></div>

  <div class="container" id="js-profile-content">
    <div class="-block-">
        <h3 class="handyman--section-heading">
          Projetos
        </h3>
      <div class="projects--container">
  <a class="projects--new-project-button" data-if-user="6287181" href="/projetos/novo">
  <svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#add" /></svg> <span>Novo projeto</span>
</a>
      <li class="projects--go-premium projects--premium-link" data-if-user="6287181">
        <a class="projects--go-premium-link" data-href="premium_path" href="">Torne-se <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span></a>
      </li>
    
<div class="projects--item " id="sortable-project-item-1172821">
  
<a class=" box-with-photos" href="/projetos/1172821/projeto-em-porto">
  <div class="-box-photo-1-of-3">
      <img alt="Projeto em Porto, 3D ART Creative Studio 3D ART Creative Studio Condomínios" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983199/p/photo/projects/zmrn9g8nft78mfafcqag.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983199/p/photo/projects/zmrn9g8nft78mfafcqag.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983199/p/photo/projects/zmrn9g8nft78mfafcqag.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983199/p/photo/projects/zmrn9g8nft78mfafcqag.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Projeto em Porto, 3D ART Creative Studio 3D ART Creative Studio Condomínios" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983199/p/photo/projects/ifyl4pzmna3zeikyanbr.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983199/p/photo/projects/ifyl4pzmna3zeikyanbr.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983199/p/photo/projects/ifyl4pzmna3zeikyanbr.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983199/p/photo/projects/ifyl4pzmna3zeikyanbr.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Projeto em Porto, 3D ART Creative Studio 3D ART Creative Studio Condomínios" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983199/p/photo/projects/tjaqdoi8chuwfhinuefv.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983199/p/photo/projects/tjaqdoi8chuwfhinuefv.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983199/p/photo/projects/tjaqdoi8chuwfhinuefv.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983199/p/photo/projects/tjaqdoi8chuwfhinuefv.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +5
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Projeto em Porto</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1172816">
  
<a class=" box-with-photos" href="/projetos/1172816/projeto-em-aveiro">
  <div class="-box-photo-1-of-3">
      <img alt="Projeto em Aveiro, 3D ART Creative Studio 3D ART Creative Studio Moradias" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983108/p/photo/projects/em8jaibgp08e3jlsx702.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983108/p/photo/projects/em8jaibgp08e3jlsx702.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983108/p/photo/projects/em8jaibgp08e3jlsx702.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983108/p/photo/projects/em8jaibgp08e3jlsx702.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Projeto em Aveiro, 3D ART Creative Studio 3D ART Creative Studio Moradias" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983109/p/photo/projects/rjcqyhlu5rsyzzihxccm.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983109/p/photo/projects/rjcqyhlu5rsyzzihxccm.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983109/p/photo/projects/rjcqyhlu5rsyzzihxccm.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983109/p/photo/projects/rjcqyhlu5rsyzzihxccm.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Projeto em Aveiro, 3D ART Creative Studio 3D ART Creative Studio Moradias" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983109/p/photo/projects/ulwccgrhzkt3azbfvhb3.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983109/p/photo/projects/ulwccgrhzkt3azbfvhb3.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661983109/p/photo/projects/ulwccgrhzkt3azbfvhb3.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661983109/p/photo/projects/ulwccgrhzkt3azbfvhb3.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +5
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Projeto em Aveiro</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-1172815">
  
<a class=" box-with-photos" href="/projetos/1172815/projeto-bacarena">
  <div class="-box-photo-1-of-3">
      <img alt="Projeto Bacarena, 3D ART Creative Studio 3D ART Creative Studio Espaços de trabalho minimalistas" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661982534/p/photo/projects/b1wyjdxibos0avwqufbp.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661982534/p/photo/projects/b1wyjdxibos0avwqufbp.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661982534/p/photo/projects/b1wyjdxibos0avwqufbp.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661982534/p/photo/projects/b1wyjdxibos0avwqufbp.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Projeto Bacarena, 3D ART Creative Studio 3D ART Creative Studio Espaços de trabalho minimalistas" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661982539/p/photo/projects/kiqvgl8hnokltgffbixd.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661982539/p/photo/projects/kiqvgl8hnokltgffbixd.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661982539/p/photo/projects/kiqvgl8hnokltgffbixd.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661982539/p/photo/projects/kiqvgl8hnokltgffbixd.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Projeto Bacarena, 3D ART Creative Studio 3D ART Creative Studio Espaços de trabalho minimalistas" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661982549/p/photo/projects/sqiidqfvica3t6qqc1zq.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661982549/p/photo/projects/sqiidqfvica3t6qqc1zq.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1661982549/p/photo/projects/sqiidqfvica3t6qqc1zq.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1661982549/p/photo/projects/sqiidqfvica3t6qqc1zq.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +1
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Projeto Bacarena</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-587095">
  
<a class=" box-with-photos" href="/projetos/587095/aldeamento-turistico">
  <div class="-box-photo-1-of-3">
      <img alt="Aldeamento Turístico, 3D ART Creative Studio 3D ART Creative Studio" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1565149939/p/photo/image/3153785/CAM_06.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1565149939/p/photo/image/3153785/CAM_06.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1565149939/p/photo/image/3153785/CAM_06.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1565149939/p/photo/image/3153785/CAM_06.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Aldeamento Turístico, 3D ART Creative Studio 3D ART Creative Studio" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1565149946/p/photo/image/3153786/CAM_06_NOITE.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1565149946/p/photo/image/3153786/CAM_06_NOITE.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1565149946/p/photo/image/3153786/CAM_06_NOITE.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1565149946/p/photo/image/3153786/CAM_06_NOITE.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Aldeamento Turístico, 3D ART Creative Studio 3D ART Creative Studio" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1565149952/p/photo/image/3153787/CAM_06_NOITE_B_W.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1565149952/p/photo/image/3153787/CAM_06_NOITE_B_W.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1565149952/p/photo/image/3153787/CAM_06_NOITE_B_W.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1565149952/p/photo/image/3153787/CAM_06_NOITE_B_W.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +12
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Aldeamento Turístico</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-586833">
  
<a class=" box-with-photos" href="/projetos/586833/raspberry-house">
  <div class="-box-photo-1-of-3">
      <img alt="Raspberry House, 3D ART Creative Studio 3D ART Creative Studio" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1557428207/p/photo/image/3050635/original.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1557428207/p/photo/image/3050635/original.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1557428207/p/photo/image/3050635/original.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1557428207/p/photo/image/3050635/original.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
      <img alt="Raspberry House, 3D ART Creative Studio 3D ART Creative Studio" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1557511465/p/photo/image/3052025/noite-original-png.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1557511465/p/photo/image/3052025/noite-original-png.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1557511465/p/photo/image/3052025/noite-original-png.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1557511465/p/photo/image/3052025/noite-original-png.jpg" />
  </div>
  <div class="-box-photo-3-of-3">
      <img alt="Raspberry House, 3D ART Creative Studio 3D ART Creative Studio" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1558198719/p/photo/image/3060728/pngfog.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1558198719/p/photo/image/3060728/pngfog.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1558198719/p/photo/image/3060728/pngfog.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1558198719/p/photo/image/3060728/pngfog.jpg" />
  </div>
    <div class="-more-photos-overlay">
      +2
    </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Raspberry House</span>
    </div>
  </div>
</a>
</div>
    
<div class="projects--item " id="sortable-project-item-585219">
  
<a class=" box-with-photos" href="/projetos/585219/modern-house">
  <div class="-box-photo-1-of-3">
      <img alt="Modern House, 3D ART Creative Studio 3D ART Creative Studio" width="320" height="240" data-pin-media="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1556817576/p/photo/image/3038276/Cam1.jpg" src="https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1556817576/p/photo/image/3038276/Cam1.jpg" srcset="https://images.homify.com/c_fill,f_auto,h_480,q_auto,w_640/v1556817576/p/photo/image/3038276/Cam1.jpg 2x, https://images.homify.com/c_fill,f_auto,h_240,q_auto,w_320/v1556817576/p/photo/image/3038276/Cam1.jpg" />
  </div>
  <div class="-box-photo-2-of-3">
  </div>
  <div class="-box-photo-3-of-3">
  </div>
  <div class="box-with-photos--text-area">
    <div class="  box-description">
      
      <span class="!ellipsis font--s">Modern House</span>
    </div>
  </div>
</a>
</div>
      <div class="projects--item projects--ad_1">
        <!-- /89525839/Projects_300x250 -->
<div id='div-gpt-ad-1632740587633-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632740587633-0'); });
  </script>
</div>

      </div>
</div>

  <div class= "-horizontal- -centered- -mb-line-" data-container="js-profile-content">
  <a class="button -primary" href="/profissionais/6287181/3d-art-creative-studio/projetos">
    Mostrar todos os 10 projetos
</a></div>


      <div id="content">
        <div class='show-user--company-description user--company-description quill-output-text blockquote-lang-pt'>
<p>Sou o Paulo Calado</p><p>Tenho formação na Área de Multimédia, Elevada experência em&nbsp;3D Studio Max | V-Ray, Photoshop, After Effects,&nbsp;Encore, Premiere.&nbsp;</p><p>Formação: Conceito e técnica de rederização Foto realista&nbsp;fornecida pela Arqui 300 Academy.</p><p>Ajudo profissionais da área de Arquitetura e Design de Interiores a aperfeiçoarem suas apresentações de projetos por meio de renderizações realistas, de forma que se destaquem no mercado sem perder tempo ou dinheiro buscando vários treinamentos ou errando sozinhos.&nbsp;</p>
</div>

        <div id='details'>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Serviços</dt>
<dd class='key-value--value show-user--services'><ul class="array"><li class="array--item">Creating 3D Images | 3D Animations with 3D Studio Max + V-Ray/Corona</li><li class="array--item">Creating 3D Images | 3D Animations  with Lumion</li><li class="array--item">Render Farm Service</li><li class="array--item">360º Images</li><li class="array--item">3D Print</li><li class="array--item">Gestão de Redes Sociais</li></ul></dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Áreas servidas</dt>
<dd class='key-value--value show-user--service-areas'><ul class="array"><li class="array--item">Europa</li><li class="array--item">Évora</li><li class="array--item">Portugal</li><li class="array--item">Aldeia da Nora</li></ul></dd>
</dl>
<dl class='key-value -squeeze'>
<dt class='key-value--key'>Endereço</dt>
<dd class='key-value--value'>
Bairro do Pião Nº36<br/>7150111 Aldeia da Nora
<br>
Portugal
<br>
<span class='-inline-block- !ltr'>
+351-967399794
</span>
<a style="display: block; margin: 0.5em 0 0" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;http://www.3dart.pt&#39;);" rel="nofollow" class="external-link" href="http://www.3dart.pt">www.3dart.pt</a>
<div class='social-follow-links -small' style=' margin: 1.5em 0 0; padding: 0 0 1px'>
<a class="social-follow-links--twitter" target="_blank" rel="nofollow" title="CG3DART" aria-label="twitter" href="https://twitter.com/CG3DART"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#twitter" /></svg></a>
<a class="social-follow-links--facebook" target="_blank" rel="nofollow" title="Pjrcalado" aria-label="facebook" href="https://www.facebook.com/Pjrcalado"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#facebook" /></svg></a>
<a class="social-follow-links--instagram" target="_blank" rel="nofollow" title="" aria-label="instagram" href="https://www.instagram.com/pjrcalado/"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#instagram" /></svg></a>
<a class="social-follow-links--linkedin" target="_blank" rel="nofollow" title="" aria-label="linkedin" href="https://www.linkedin.com/in/paulojrcalado/"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#linkedin" /></svg></a>
</div>
</dd>
</dl>
</div>

        
      </div>
      <script src="/assets/review_index-0b80ebcf2b.js" defer="defer"></script>
<div class='reviews-container' id='reviews'>
<div class='professional--review-buttons -spaced-vertical- -centered- !margin-b-xs'>
<div class="row--item" data-unless-user="6287181"><button aria-label='Avaliar' class='button -outlined show-user--review-link' data-review-path='/profissionais/6287181/avaliacoes/novo' type='button'>Avaliar</button>
</div></div>
</div>

    </div>
      <div class="premium-cards-container">
        <div data-react-class="PremiumCardsCarousel" data-react-props="{&quot;locale&quot;:&quot;pt&quot;,&quot;more_professionals_path&quot;:&quot;/profissionais&quot;,&quot;cards_count&quot;:3,&quot;page_name&quot;:&quot;profile&quot;,&quot;premiumCardsTitle&quot;:&quot;professionals.premium_cards.profile_title&quot;,&quot;company_category&quot;:96}" data-hydrate="0"></div>

<script src="/assets/premiumCards.91bac07e4542a3bb751e.js" defer="defer"></script>

      </div>
      <div class='map-canvas'>
        <img src="https://maps.googleapis.com/maps/api/staticmap?key=AIzaSyAWKte5LWdbLbAO_lgNHhcK6aCOhg27CQo&size=1240x330&scale=2&v=3&center=38.5628136,-7.9142652&zoom=11&markers=scale:2%7Cicon:https://media.homify.com/tr:w-48/assets/icons/prof-pin.png%7C38.5628136,-7.9142652" />
      </div>
    <ul class='list -editors-' data-remote-partial='/profissionais/6287181/other_editorial_ideabooks_list'></ul>

  </div>
</div>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Profissionais","item":"https://www.homify.pt/profissionais"},{"@type":"ListItem","position":2,"Name":"designer-cgi","item":"https://www.homify.pt/profissionais/designer-cgi"},{"@type":"ListItem","position":3,"Name":"Aldeia da Nora","item":"https://www.homify.pt/profissionais/designer-cgi-em-aldeia-da-nora"},{"@type":"ListItem","position":4,"Name":"3D ART Creative Studio","item":"https://www.homify.pt/profissionais/6287181/3d-art-creative-studio"}]}
</script>

<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>
<script src="/assets/directives/load_more-44e36ecc6f.js" defer="defer"></script>
<script src="/assets/professionalProfile.b917e653a6cc2b0ed8c6.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/6287181/3d-art-creative-studio" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="A homify é uma plataforma digital independente sobre arquitetura, design de interiores, decoração e construção" alt="A homify é uma plataforma online sobre arquitetura, design de interiores, decoração, construção e mobiliário. Desde a fase de concepção até ao produto final, a homify promove a partilha de ideias e os contactos entre profissionais de construção, decoração e design com os proprietários de casas e apartamentos em toda a Europa e Brasil.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/pt"
        target="_blank"
      >
        Ajuda e suporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registe a sua empresa gratuitamente
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Torne-se <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/termos_e_condicoes"
        target=""
      >
        Termos e condições
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacidade"
        target=""
      >
        Política de privacidade
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/termos_legais"
        target=""
      >
        Termos legais
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/distintivos"
        target=""
      >
        Distintivos
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Jobs
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Tenha uma experiência melhor!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/pt/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_pt.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_pt.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/profissionais/6287181/3d-art-creative-studio"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -pt flag-link-pt"></span>
        </span>
				PORTUGAL
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.pt/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
